<!DOCTYPE html><html  itemscope itemtype="http://schema.org/Article" ><head> <!-- Basic Page Needs --><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta charset="UTF-8" /><link rel="profile" href="//gmpg.org/xfn/11" /><title>Dubuque Art Museum Features Pandemic Inspired Work &#8211; MyDuhawk.com</title> <!-- Optimized by SG Optimizer plugin version - 5.6.6 --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="MyDuhawk.com &raquo; Feed" href="https://myduhawk.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MyDuhawk.com &raquo; Comments Feed" href="https://myduhawk.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MyDuhawk.com &raquo; Dubuque Art Museum Features Pandemic Inspired Work Comments Feed" href="https://myduhawk.com/news/dubuque-art-museum-features-pandemic-inspired-work/feed/" /> <!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ --> <script type="text/javascript" data-cfasync="false">var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-60019611-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-60019611-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <!-- / Google Analytics by ExactMetrics --> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/myduhawk.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://myduhawk.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://myduhawk.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-five-css-css'  href='https://myduhawk.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.8.9' type='text/css' media='all' /><link rel='stylesheet' id='apsc-frontend-css-css'  href='https://myduhawk.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.9' type='text/css' media='all' /><link rel='stylesheet' id='bwg_fonts-css'  href='https://myduhawk.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' /><link rel='stylesheet' id='sumoselect-css'  href='https://myduhawk.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' /><link rel='stylesheet' id='mCustomScrollbar-css'  href='https://myduhawk.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.62' type='text/css' media='all' /><link rel='stylesheet' id='bwg_frontend-css'  href='https://myduhawk.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.62' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css'  href='https://myduhawk.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://myduhawk.com/wp-content/themes/bayan/assets/css/bootstrap.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='Animate-css'  href='https://myduhawk.com/wp-content/themes/bayan/assets/css/Animate.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='breakingNews-css'  href='https://myduhawk.com/wp-content/themes/bayan/assets/css/breakingNews.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://myduhawk.com/wp-content/themes/bayan/assets/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='custom-scroll-css'  href='https://myduhawk.com/wp-content/themes/bayan/assets/css/jquery.mCustomScrollbar.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='pixel-bayan-style-css'  href='https://myduhawk.com/wp-content/themes/bayan/style.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='pixel-main-css'  href='https://myduhawk.com/wp-content/themes/bayan/assets/css/main.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='pixel-custom-style-css'  href='https://myduhawk.com/wp-content/themes/bayan/assets/css/custom.css?ver=5.5.1' type='text/css' media='all' /><style id='pixel-custom-style-inline-css' type='text/css'>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</style> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/myduhawk.com","hash_tracking":"false"};
/* ]]> */</script> <script type='text/javascript' src='https://myduhawk.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script> <script type='text/javascript' id='jquery-core-js-extra'>/* <![CDATA[ */
var pixel = {"ajaxurl":"https:\/\/myduhawk.com\/wp-admin\/admin-ajax.php","ajax_loader":"<div class=\"pixel-loader\">\n<div class=\"lds-css ng-scope\"><div style=\"width:100%;height:100%\" class=\"lds-double-ring\"><div><\/div><div><\/div><\/div><\/div><\/div>\n","fixed_nav":"1","sticky_sidebar":"1","menu_style":"magic-line"};
/* ]]> */</script> <script type='text/javascript' src='https://myduhawk.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.62' id='mCustomScrollbar-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script> <script type='text/javascript' id='bwg_frontend-js-extra'>/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/myduhawk.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */</script> <script type='text/javascript' src='https://myduhawk.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.62' id='bwg_frontend-js'></script> <link rel="https://api.w.org/" href="https://myduhawk.com/wp-json/" /><link rel="alternate" type="application/json" href="https://myduhawk.com/wp-json/wp/v2/posts/32753" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://myduhawk.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://myduhawk.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Early Voting comes to Loras' href='https://myduhawk.com/uncategorized/early-voting-comes-to-loras/' /><link rel='next' title='Duhawk Market Delivery' href='https://myduhawk.com/news/duhawk-market-delivery/' /><meta name="generator" content="WordPress 5.5.1" /><link rel="canonical" href="https://myduhawk.com/news/dubuque-art-museum-features-pandemic-inspired-work/" /><link rel='shortlink' href='https://myduhawk.com/?p=32753' /><link rel="alternate" type="application/json+oembed" href="https://myduhawk.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmyduhawk.com%2Fnews%2Fdubuque-art-museum-features-pandemic-inspired-work%2F" /><link rel="alternate" type="text/xml+oembed" href="https://myduhawk.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmyduhawk.com%2Fnews%2Fdubuque-art-museum-features-pandemic-inspired-work%2F&#038;format=xml" /><meta name="framework" content="Redux 4.1.18" /><style type="text/css" media="all"></style><meta property='og:title' content='Dubuque Art Museum Features Pandemic Inspired Work' /><meta property='og:url' content='https://myduhawk.com/news/dubuque-art-museum-features-pandemic-inspired-work/' /><meta property='og:site_name' content='MyDuhawk.com' /><meta property='og:description' content='' /><meta property='og:type' content='article' /><meta itemprop='name' content='Dubuque Art Museum Features Pandemic Inspired Work' /><meta itemprop='description' content='' /><meta property='og:image' content='https://myduhawk.com/wp-content/uploads/2020/10/dmoa.jpg' /><meta property='og:image' content='https://myduhawk.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-23-at-9.33.54-AM.png' /><meta property='og:image' content='https://myduhawk.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-23-at-9.33.54-AM-1.png' /><meta itemprop='image' content='https://myduhawk.com/wp-content/uploads/2020/10/dmoa.jpg' /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- WP Youtube Player 1.7 by unijimpe --> <script type="text/javascript" src="https://myduhawk.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1604253580"></script> <!-- begin SI CAPTCHA Anti-Spam - login/register form style --><style type="text/css">.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }</style><!-- end SI CAPTCHA Anti-Spam - login/register form style --><link rel="amphtml" href="https://myduhawk.com/news/dubuque-art-museum-features-pandemic-inspired-work/amp/"><link rel="icon" href="https://myduhawk.com/wp-content/uploads/2015/01/cropped-myduhawk_tradegothic-32x32.png" sizes="32x32" /><link rel="icon" href="https://myduhawk.com/wp-content/uploads/2015/01/cropped-myduhawk_tradegothic-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://myduhawk.com/wp-content/uploads/2015/01/cropped-myduhawk_tradegothic-180x180.png" /><meta name="msapplication-TileImage" content="https://myduhawk.com/wp-content/uploads/2015/01/cropped-myduhawk_tradegothic-270x270.png" /><style type="text/css" id="pixel_lab-dynamic-css" title="dynamic-css" class="redux-options-output">#top-nav.custom-top-nav, #top-nav.custom-top-nav .breakingNews{background-color:#48235d;}#top-nav.custom-top-nav .today-date{color:#bc9869;}#top-nav.custom-top-nav .social-icons ul li a:not(:hover){color:#919191;}#footer{background-color:#48235d;}</style><style type="text/css">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-U1Ug.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirk-VQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rg-VQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Me5Q.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: local('Roboto Medium'), local('Roboto-Medium'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9vAw.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlvAw.ttf) format('truetype');
}
@font-face {
  font-family: 'Ubuntu';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Ubuntu Regular'), local('Ubuntu-Regular'), url(https://fonts.gstatic.com/s/ubuntu/v14/4iCs6KVjbNBYlgo6eA.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-32753 single-format-standard do-etfw"> <!-- Wrapper Start --><div class="wrapper boxed right"> <!-- Header Start --><header id="header" class="light-header light-dropdown-style center-header header-layout-1 "><nav id="top-nav" class="top_navigation custom-top-nav no-news-ticker "><div class="container"><div class="row"><div class="col-lg-6 col-md-6 col-sm-12" id="left-area"><div id="today-date" class="today-date pull-left hidden-xs hidden-sm"> <span>November 1, 2020</span></div></div><!--left area--><div class="col-lg-6 col-md-6 col-sm-12 hidden-xs hidden-sm" id="right-area"></div></div><!--row--></div><!--container--></nav><!--top-nav--><div class="mobile-header"><div class="container"><div class="push_bottom_20 center-logo " id="mobile-logo"> <a href="https://myduhawk.com/" title="MyDuhawk.com"> <img src="https://myduhawk.com/wp-content/uploads/2019/10/myduhawk_tradegothic.png" alt="MyDuhawk.com"> </a><div class="mobile-btns"> <a href="#" id="pixel-show-navbar"><i class="fa fa-bars" aria-hidden="true"></i></a></div><!--btns--></div><!--logo--></div></div><div class="container " id="header-container"><div class="row"><div class="col-md-12  center-logo hidden-xs hidden-sm push_bottom_20 " id="logo"> <a href="https://myduhawk.com/" title="MyDuhawk.com"> <img src="https://myduhawk.com/wp-content/uploads/2020/09/myduhawk_logo_Small.png" alt="MyDuhawk.com"> </a></div><!--logo--></div><!--row--></div><!--header-container--><div class="main-nav-wrapper light-main-nav-wrapper boxed-main-nav has-shadow "><div class="container"><nav id="navigation" class="navigation navigation nav-menu-centered-main-nav have-search-form light-main-nav magic-line-active "><div class="nav-header"><div class="nav-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div></div> <!-- Search panel --><div class="nav-search"><div class="nav-search-button"> <i class="fa fa-search" aria-hidden="true"></i></div><form method="get" id="searchform" action="https://myduhawk.com//"><div class="nav-search-inner"> <input type="search" name="s" class="pixel-ajax-search" placeholder="Search ... "/></div></form></div><ul class="nav-btns"></ul><!--nav-btns--><div class="nav-menus-wrapper mCustomScrollbar" id="main-nav-bar"><div class="mobile-menu-bg"></div><ul id="menu-header-menu" class="nav-menu nav-menu-centered"><li id="menu-item-4578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4578 no-sub-title"><a title="Home" href="https://myduhawk.com/">Home</a><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 no-sub-title"><a title="News" href="https://myduhawk.com/category/news/">News</a><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 no-sub-title"><a title="Sports" href="https://myduhawk.com/category/sports/">Sports</a><li id="menu-item-4600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4600 no-sub-title"><a title="Politics" href="https://myduhawk.com/category/politics/">Politics</a><li id="menu-item-4593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4593 no-sub-title"><a title="LCTV" href="https://myduhawk.com/lctv/">LCTV</a><ul class=" nav-dropdown" ><li id="menu-item-4587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4587"><a title="LCTV News" href="https://myduhawk.com/lctv-news-full-episodes/">LCTV News</a><li id="menu-item-4589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589"><a title="SportsZONE" href="https://myduhawk.com/sportszone-full-episodes/">SportsZONE</a><li id="menu-item-7534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7534"><a title="Live Sports" href="https://myduhawk.com/live-sports/">Live Sports</a><li id="menu-item-4586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4586"><a title="LCTV on YouTube" href="https://www.youtube.com/user/lctv13">LCTV on YouTube</a></ul><li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98 no-sub-title"><a title="The Lorian" href="http://issuu.com/thelorian">The Lorian</a><ul class=" nav-dropdown" ><li id="menu-item-4598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4598"><a title="Features" href="https://myduhawk.com/category/features/">Features</a><li id="menu-item-4599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4599"><a title="Opinion" href="https://myduhawk.com/category/opinion/">Opinion</a><li id="menu-item-28570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28570"><a title="Mind &amp; Soul" href="https://myduhawk.com/category/mind-soul/">Mind &#038; Soul</a></ul></ul><div class="visible-xs visible-sm nav-extra"><div class="social-icons"><ul id="mobile-social-icons"><li class="rss"> <a target="_blank" href="#" data-toggle="tooltip" data-placement="bottom" title="Rss"><i class="fa fa-rss"></i></a></li><li class="google"> <a target="_blank" href="#" data-toggle="tooltip" data-placement="bottom" title="Google Plus"><i class="fa fa-google-plus"></i></a></li><li class="youtube" > <a target="_blank" href="#" data-toggle="tooltip" data-placement="bottom" title="Youtube"><i class="fa fa-youtube"></i></a></li><li class="twitter"> <a target="_blank" href="#" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter"></i></a></li></ul><div class="clearfix"></div></div><!--social-icons--><form method="get" id="search-form" action="https://myduhawk.com//" class="form-inline"> <input type="search" name="s" class="form-control search-widget-input" value="Search ... " onfocus="if ( this.value == 'Search ... ' ) {this.value = ''; }" onblur="if ( this.value == '' ) {this.value = 'Search ... ';}"/> <button type="submit" class="btn btn-default"><i class="fa fa-search" aria-hidden="true"></i></button></form></div><!--header-extra--></div></nav></div></div></header><!--Header End--><div class="container column-wrapper"><div class="row row-wrapper"><div id="main-container" class="col-md-8 main-content "><ol id="breadcrumb" class="breadcrumb"><li><a href="https://myduhawk.com/">Home</a></li><li><a href="https://myduhawk.com/category/news/">News</a></li><li class="active">Dubuque Art Museum Features Pandemic Inspired Work</li></ol><article id="post-32753" class="article-content push_bottom_40 post-32753 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-audra-mcmahon tag-covid-19 tag-dubuque-museum-of-art tag-lctv tag-loras-sports tag-stacy-peterson"><ul class="post-categories list-inline"><li class="news-color-label"><a href="https://myduhawk.com/category/news/" title="News">News</a></li></ul><h2 class="single-article-title"> Dubuque Art Museum Features Pandemic Inspired Work</h2><!-- article title --><div class="post-entry"><p>DUBUQUE &#8211; While no one expected a pandemic to happen, the Dubuque Museum of Art took the trial and and encouraged area artists to submit portraits representative of themselves during isolation.&nbsp;</p><p>“You see artists that are responding to wearing masks. They are worried about the virus, they’re having these emotional responses to the uncertainty, the controversy,” said Stacy Peterson, the museum’s curator and registrar.</p><p>The project’s hope was to keep the dialog going between artists and visitors.</p><div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://myduhawk.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-23-at-9.33.54-AM-1-1024x806.png" alt="" class="wp-image-32756" width="247" height="194" srcset="https://myduhawk.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-23-at-9.33.54-AM-1-1024x806.png 1024w, https://myduhawk.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-23-at-9.33.54-AM-1-300x236.png 300w, https://myduhawk.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-23-at-9.33.54-AM-1-768x605.png 768w, https://myduhawk.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-23-at-9.33.54-AM-1-1536x1209.png 1536w, https://myduhawk.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-23-at-9.33.54-AM-1.png 1710w" sizes="(max-width: 247px) 100vw, 247px" /></figure></div><p>“You see all these different experiences because all of them are important and all of them are included,” stated Peterson.</p><p>The Dubuque Museum of Art has now collected over 60 works from over 50 artists. The museum has been showcasing them online as a virtual exhibition, but is in the process of installing a physical exhibition of the pieces, with hopes of opening it up to the public later this month. </p><p>You can learn more about the exhibition at <a href="https://dbqart.org/portraits-of-the-pandemic/" data-type="URL" data-id="https://dbqart.org/portraits-of-the-pandemic/">https://dbqart.org/portraits-of-the-pandemic/</a></p><div class="sic-box" style=""><div class="sic-title" style=""></div><div class="sic-button sic-facebook" style="display:inline;vertical-align:middle; float:left;"><div class="fb-like" data-href="https://myduhawk.com/news/dubuque-art-museum-features-pandemic-inspired-work/" data-send="false" data-layout="button_count" data-width="" data-show-faces="" data-action="like" data-colorscheme="light" data-font="arial"></div></div><div class="sic-button sic-twitter" style="display:inline;vertical-align:middle; float:left;"><div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://myduhawk.com/news/dubuque-art-museum-features-pandemic-inspired-work/" data-text="Dubuque Art Museum Features Pandemic Inspired Work" data-count="horizontal" data-size="medium">Tweet</a></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
	$.post('https://myduhawk.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '32753'});
});</script> </div><!-- .entry-content --></article><!--article--><div class="post-share push_bottom_30" id="post-share"> <a class="facebook-share" data-toggle="tooltip" data-placement="top" title="" target="_blank" href="http://www.facebook.com/sharer.php?u=https://myduhawk.com/news/dubuque-art-museum-features-pandemic-inspired-work/&amp;t=" data-original-title="Share on Facebook">Facebook</a> <a class="twitter-share" data-toggle="tooltip" data-placement="top" title="" href="http://twitter.com/share?text=&amp;url=https://myduhawk.com/news/dubuque-art-museum-features-pandemic-inspired-work/&amp;via=twitter&amp;related=coderplus%3AWordpress+Tips%2C+jQuery+and+more" rel="nofollow" target="_blank" data-original-title="Share on Twitter">Twitter</a> <a class="google-share" data-toggle="tooltip" data-placement="top" title="" href="https://plus.google.com/share?url=https://myduhawk.com/news/dubuque-art-museum-features-pandemic-inspired-work/" target="_blank" data-original-title="Share on Google Plus">Google+</a> <a class="linkedin-share" data-toggle="tooltip" data-placement="top" title="" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://myduhawk.com/news/dubuque-art-museum-features-pandemic-inspired-work/" target="_blank" data-original-title="Share on Linkedin">Linkedin</a></div><!--post-share--><ul class="post-links pager push_bottom_40"><li class="previous"> <a href="https://myduhawk.com/uncategorized/early-voting-comes-to-loras/" rel="prev"><img width="90" height="90" src="https://myduhawk.com/wp-content/themes/bayan/assets/img/empty.gif" class="img-responsive alignleft lazy-img wp-post-image" alt="" loading="lazy" data-src="https://myduhawk.com/wp-content/uploads/2020/10/2649147B-97D4-490B-AA26-DAF229A5C525_1_201_a-90x90.jpeg" /><span>Previous Post</span>Early Voting comes to Loras</a></li><li class="next"> <a href="https://myduhawk.com/news/duhawk-market-delivery/" rel="next"><img width="90" height="90" src="https://myduhawk.com/wp-content/themes/bayan/assets/img/empty.gif" class="img-responsive alignright lazy-img wp-post-image" alt="" loading="lazy" data-src="https://myduhawk.com/wp-content/uploads/2020/10/duhawk-market-1-90x90.jpg" /><span>Next Post</span>Duhawk Market Delivery</a></li></ul><section class="category-box related-posts push_bottom_40 small-related"><h4 class="box-title"><span>Related Posts</span></h4><div class="row box-content"><div class="article col-md-4 col-sm-4 post-32763 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-duhawk-market tag-food-delivery tag-janell-wollschlager tag-richard-hernandez"><div class="article-image"> <a href="https://myduhawk.com/news/duhawk-market-delivery/" title="Duhawk Market Delivery" class="img-bg"> <img width="216" height="130" src="https://myduhawk.com/wp-content/themes/bayan/assets/img/empty.gif" class="img-responsive aligncenter pixel-scroll-size lazy-img" alt="Duhawk Market Delivery" loading="lazy" title="Duhawk Market Delivery" data-src="https://myduhawk.com/wp-content/uploads/2020/10/duhawk-market-1-216x130.jpg" /> </a></div><ul class="article-meta"><li class="article-date"><span>October 23, 2020</span></li></ul><h4 class="article-title"> <a href="https://myduhawk.com/news/duhawk-market-delivery/" title="Duhawk Market Delivery" class="img-bg"> Duhawk Market Delivery </a></h4></div><!--related-item--><div class="article col-md-4 col-sm-4 post-32753 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-audra-mcmahon tag-covid-19 tag-dubuque-museum-of-art tag-lctv tag-loras-sports tag-stacy-peterson"><div class="article-image"> <a href="https://myduhawk.com/news/dubuque-art-museum-features-pandemic-inspired-work/" title="Dubuque Art Museum Features Pandemic Inspired Work" class="img-bg"> <img width="216" height="130" src="https://myduhawk.com/wp-content/themes/bayan/assets/img/empty.gif" class="img-responsive aligncenter pixel-scroll-size lazy-img" alt="Dubuque Art Museum Features Pandemic Inspired Work" loading="lazy" title="Dubuque Art Museum Features Pandemic Inspired Work" data-src="https://myduhawk.com/wp-content/uploads/2020/10/dmoa-216x130.jpg" /> </a></div><ul class="article-meta"><li class="article-date"><span>October 23, 2020</span></li></ul><h4 class="article-title"> <a href="https://myduhawk.com/news/dubuque-art-museum-features-pandemic-inspired-work/" title="Dubuque Art Museum Features Pandemic Inspired Work" class="img-bg"> Dubuque Art Museum Features Pandemic Inspired Work </a></h4></div><!--related-item--><div class="article col-md-4 col-sm-4 post-32738 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uncategorized tag-2020-election tag-early-voting tag-hope-ehling tag-loras-college tag-young-voters"><div class="article-image"> <a href="https://myduhawk.com/uncategorized/early-voting-comes-to-loras/" title="Early Voting comes to Loras" class="img-bg"> <img width="216" height="130" src="https://myduhawk.com/wp-content/themes/bayan/assets/img/empty.gif" class="img-responsive aligncenter pixel-scroll-size lazy-img" alt="Early Voting comes to Loras" loading="lazy" title="Early Voting comes to Loras" data-src="https://myduhawk.com/wp-content/uploads/2020/10/2649147B-97D4-490B-AA26-DAF229A5C525_1_201_a-216x130.jpeg" /> </a></div><ul class="article-meta"><li class="article-date"><span>October 22, 2020</span></li></ul><h4 class="article-title"> <a href="https://myduhawk.com/uncategorized/early-voting-comes-to-loras/" title="Early Voting comes to Loras" class="img-bg"> Early Voting comes to Loras </a></h4></div><!--related-item--></div><!--related-container--></section><!--related-posts--><div id="comments"><div id="respond" class="comment-respond"><h3 class="box-title"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/dubuque-art-museum-features-pandemic-inspired-work/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=dubuque-art-museum-features-pandemic-inspired-work#respond" style="display:none;">Cancel reply</a></small></span></h3><p class="must-log-in">You must be <a href="https://myduhawk.com/wp-login.php?redirect_to=https%3A%2F%2Fmyduhawk.com%2Fnews%2Fdubuque-art-museum-features-pandemic-inspired-work%2F">logged in</a> to post a comment.</p></div><!-- #respond --></div><!-- #comments --></div><aside class="sidebar col-md-4"><div class="widget widget-do-etfw push_bottom_40" id="do-etfw-2"><h3 class="widget-title"><span>Latest Tweets</span></h3> <a class="twitter-timeline" data-width="220" data-height="400" data-tweet-limit="1" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter noscrollbar" href="https://twitter.com/LCTV_News">Tweets by @LCTV_News</a></div><div class="widget widget-do-etfw push_bottom_40" id="do-etfw-3"> <a class="twitter-timeline" data-width="220" data-height="300" data-tweet-limit="1" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter noborders noscrollbar" href="https://twitter.com/LCTV_Sports">Tweets by @LCTV_Sports</a></div><div class="widget widget-do-etfw push_bottom_40" id="do-etfw-4"> <a class="twitter-timeline" data-width="220" data-height="400" data-tweet-limit="1" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter noscrollbar" href="https://twitter.com/TheLorianLC">Tweets by @TheLorianLC</a></div><div class="clear"></div></aside></div></div><footer id="footer"><div class="container"><div class="row footer_widgets_area"><div class="col-md-3"></div><div class="col-md-3"></div><div class="col-md-3"></div><div class="col-md-3"></div></div><div class="row footer_widgets_area"><div class="col-md-4"></div><div class="col-md-4"></div><div class="col-md-4"></div></div></div><div id="top-control"> <i class="fa fa-chevron-up"></i></div><div id="footer-bar" class="no-copyright "><div class="container"><div class="row"><div class="col-md-6 "> <span class="copyright"> Copyright 2020 MyDuhawk.com | All Rights Reserved | </span></div><!-- col-md-6 --><div class="col-md-6 "><div class="footer-social-icons social-icons push_bottom_40"><ul><li class="rss"> <a target="_blank" href="#" data-toggle="tooltip" data-placement="bottom" title="Rss"><i class="fa fa-rss"></i></a></li><li class="google"> <a target="_blank" href="#" data-toggle="tooltip" data-placement="bottom" title="Google Plus"><i class="fa fa-google-plus"></i></a></li><li class="youtube" > <a target="_blank" href="#" data-toggle="tooltip" data-placement="bottom" title="Youtube"><i class="fa fa-youtube"></i></a></li><li class="twitter"> <a target="_blank" href="#" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter"></i></a></li></ul><div class="clearfix"></div></div><!--social-icons--></div><!--col-md-6--></div><!--row--></div><!--container--></div></footer></div><!--wrapper--><div class="pixel-close-all-window"></div> <!-- xfbml code --><div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <!-- twitter code --> <script>!function(d,s,id){
			var js,fjs=d.getElementsByTagName(s)[0];
			if(!d.getElementById(id)){
				js=d.createElement(s);
				js.id=id;js.src="//platform.twitter.com/widgets.js";
				fjs.parentNode.insertBefore(js,fjs);
			}
		}(document,"script","twitter-wjs");</script> <!--Sharing is Caring!--><script type='text/javascript' id='cookie-consent-js-extra'>/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://myduhawk.com/wp-content/uploads/siteground-optimizer-assets/cookie-consent.min.js?ver=2.3.0' id='cookie-consent-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/themes/bayan/assets/js/bootstrap.min.js?ver=1.1' id='bootstrap-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/uploads/siteground-optimizer-assets/jquery-cycle.min.js?ver=1.1' id='jquery-cycle-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/uploads/siteground-optimizer-assets/jquery-fitvids.min.js?ver=1.1' id='jquery-fitvids-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/uploads/siteground-optimizer-assets/breakingNews.min.js?ver=1.1' id='breakingNews-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/themes/bayan/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1' id='custom-scroll-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/themes/bayan/assets/js/color-animation.min.js?ver=1.1' id='color-animation-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/themes/bayan/assets/js/navigation.min.js?ver=1.1' id='pixel-navigation-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/themes/bayan/assets/js/jquery.autocomplete.min.js?ver=1.1' id='autocomplete-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/themes/bayan/assets/js/jquery.lazy.min.js?ver=1.1' id='jquery-lazy-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/themes/bayan/assets/js/theia-sticky-sidebar.min.js?ver=1.1' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/themes/bayan/assets/js/flexmenu.min.js?ver=1.1' id='flexmenu-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/uploads/siteground-optimizer-assets/modernizr.min.js?ver=1.1' id='modernizr-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/uploads/siteground-optimizer-assets/pixel-main-script.min.js?ver=1.1' id='pixel-main-script-js'></script> <script type='text/javascript' id='pixel-main-script-js-after'>var mainColor ="#d1b888";

jQuery(document).ready(function($) {var retina = window.devicePixelRatio > 1 ? true : false;if(retina) {jQuery('#logo img').attr('src', 'https://myduhawk.com/wp-content/uploads/2019/10/myduhawk_tradegothic.png');jQuery('#logo img').attr('width', '158');jQuery('#logo img').attr('height', '41');}});
jQuery(document).ready(function($) {var retina = window.devicePixelRatio > 1 ? true : false;if(retina) {jQuery('#logo img').attr('src', 'https://myduhawk.com/wp-content/uploads/2020/09/myduhawk_logo_Small.png');jQuery('#logo img').attr('width', '377');jQuery('#logo img').attr('height', '85');}});
function validateForm() {
var form 	=  document.forms['commentForm'];x 		= form['author'].value,y 		= form['email'].value,z 		= form['comment'].value,flag 	= true,d1 		= document.getElementById('d1'),d2 		= document.getElementById('d2'),d3 		= document.getElementById('d3');if (x == null || x == '') {d1.innerHTML = 'Name is required';z = false;} else {d1.innerHTML = '';}if (y == null || y == '') {d2.innerHTML = 'Email is required';z = false;} else {d2.innerHTML = '';}if (z == null || z == '') {d3.innerHTML = 'Comment is required';z = false;} else {d3.innerHTML = '';}if (z == false) {return false;}}</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://myduhawk.com/wp-content/themes/bayan/assets/js/html5shiv.min.js?ver=3.7.3' id='jquery-html5shiv-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://myduhawk.com/wp-content/themes/bayan/assets/js/respond.min.js?ver=3.7.3' id='jquery-respond-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://myduhawk.com/wp-content/uploads/siteground-optimizer-assets/jquery-selectivizr.min.js?ver=3.7.3' id='jquery-selectivizr-js'></script> <![endif]--> <script type='text/javascript' src='https://myduhawk.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-content/uploads/siteground-optimizer-assets/do-etfw-twitter-widgets.min.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script> <script type='text/javascript' src='https://myduhawk.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://myduhawk.com/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>